Jump to content

New Holland L85


Guest

Recommended Posts

Guest MS_1

Hei, har nettopp anskaffet meg ein New Holland L85, og er veldig fornøyd sålangt.

 

Men det har no oppstått eit lite problem... Traktoren er levert med 3 spaker som skal stå i forskjellige possisjonar for at kraftuttaket skal gå.

 

Først har ein velgerspaken for fart: 540/540E/1000. Så har du nøytral/igir spak. Tilslutt er det ein el-hydraluisk knapp for inn/utkobing av kraftuttaket.

 

Det har seg slik at Nøytral/igir spaken står bomfast i ein slags \&quot\;mellomstilling\&quot\;. Slik virker ser det hvertfall ut for meg. For det kommer \&quot\;surre\&quot\; lyder ved kraftuttaket uten at det skal gå. Dersom eg kobler kraftuttaket inn og ut med den el-hydraliske knappen, forsvinner lyden i ca 10 min før den kjem tilbake.

 

Nåken forslag til korleis få laus denne spaken?

 

Spaken for valg av kraftuttakshastigheit står også no låst i eit gir som følge av dette..

 

Håper at nokon har vert borti dette og eit godt råd å komme med :)

Link to comment
Share on other sites

Guest Henke_1

Har hatt litt tendensen på samme type traktor, men har aldri slitt sånn som du beskriver her. Bruk kreativiteten litt. sett f.eks. kraftuttaket i hjulavhengig - der hastigheten styres av framdrifta på traktoren. Trill pent framovero g se om du får rikket noen av spakene på plass. Det må jo være et poeng å få noen av tannhjulene til å gå på et eller annet vis sånn at noe kanskje smetter på plass.

 

Evt. ring AK-maskiner, ikke umulig at de har vært borti det samme på like traktorer. Kanskje har de noen triks du kan prøve.

Link to comment
Share on other sites

Guest MS_1
Ok, spaken står no heilt bak, og går rundt når traktoren står i ro, det vil vel sei den står i vanleg gir, og ikkje vegavhengig? Då er det vel ikkje like lett å få lirket den ut, ved å berre kjøre litt fram og tilbake?
Link to comment
Share on other sites

  • 2 weeks later...

Hei, har nettopp anskaffet meg ein New Holland L85, og er veldig fornøyd sålangt.

 

Men det har no oppstått eit lite problem... Traktoren er levert med 3 spaker som skal stå i forskjellige possisjonar for at kraftuttaket skal gå.

 

Først har ein velgerspaken for fart: 540/540E/1000. Så har du nøytral/igir spak. Tilslutt er det ein el-hydraluisk knapp for inn/utkobing av kraftuttaket.

 

Det har seg slik at Nøytral/igir spaken står bomfast i ein slags "mellomstilling". Slik virker ser det hvertfall ut for meg. For det kommer "surre" lyder ved kraftuttaket uten at det skal gå. Dersom eg kobler kraftuttaket inn og ut med den el-hydraliske knappen, forsvinner lyden i ca 10 min før den kjem tilbake.

 

Nåken forslag til korleis få laus denne spaken?

 

Spaken for valg av kraftuttakshastigheit står også no låst i eit gir som følge av dette..

 

Håper at nokon har vert borti dette og eit godt råd å komme med :)

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...