Jump to content

John Deere lasterspak


Guest

Recommended Posts

Har en John Deere 6320 AP. Når jeg bruker lasteren mye, feks ved jevning av utesilo, stopper lasteren midt i en funksjon. Jeg må da slippe opp \&quot\;sikkerhetsklaffen\&quot\; på spaken for å få den til å virke igjen. Jeg tror ikke det er selve \&quot\;sikkerhetsklaffen\&quot\; som er problemet, da det ofte er bare ene funksjonen som stopper( enten opp ned eller tilt av skuffe).Men det er meget plagsomt, etter noen timers lasterkjøring. Er det noen som har vært borti problemet, eller vet hva det kan være?
Link to comment
Share on other sites

Har en John Deere 6320 AP. Når jeg bruker lasteren mye, feks ved jevning av utesilo, stopper lasteren midt i en funksjon. Jeg må da slippe opp "sikkerhetsklaffen" på spaken for å få den til å virke igjen. Jeg tror ikke det er selve "sikkerhetsklaffen" som er problemet, da det ofte er bare ene funksjonen som stopper( enten opp ned eller tilt av skuffe).Men det er meget plagsomt, etter noen timers lasterkjøring. Er det noen som har vært borti problemet, eller vet hva det kan være?
Link to comment
Share on other sites

Men tror ikke det er \&quot\;klaffen\&quot\;. Problemet kommer og går, og er tidsuavhengig. Den er blitt sånn det siste året, så det er noe som er galt....
Link to comment
Share on other sites

ein nabo hadde/har samme problem. fk sa at han måtte skjyfte heile spaken. men den var dyr,så på ei \&quot\;messe\&quot\; pratet han med fk-folk om saken,og fikk vite at det var ein liten del,el bryter som var slitt iforbindels med denna \&quot\;sikkerheitsanordningen\&quot\;. han fikk delenr,og bestilte delen. fikk ein slik lokal \&quot\;elektronkkprofet\&quot\; til og skifte ut delen. og det fungerte heilt fint at,ei stund. bestilte ny del at,skjiftet,og nå fungerer det at,forhåpentlegvis ei god stund.
Link to comment
Share on other sites

Har opplevd det samme som forrige mann nevner i innlegget.... FK sier egentlig kjøp ny spak, men den koster gitt.... Fikk oppgitt hvilken elbryter som var problem, skiftet denne og funker fint igjen i lange tider....
Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...